Il forum di Binomania.it. Vivi la tua passione: binocoli, spotting scopes, telescopi, microscopi ed altro ancora

Questo spazio è messo a disposizione gratuitamente da Piergiovanni Salimbeni - www.binomania.it
Oggi è 23/04/2018, 2:28

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 107 messaggi ]  Vai alla pagina 1, 2, 3, 4, 5 ... 8  Prossimo
Autore Messaggio
 Oggetto del messaggio: Leitz Plan apo 100x an 1,32 170/17
MessaggioInviato: 21/01/2017, 2:41 
Non connesso
Buon utente
Avatar utente

Iscritto il: 01/10/2016, 23:31
Messaggi: 1013
Buonasera, da poco ho comprato questo obbiettivo ma ho notato un piccolo difetto quando guardo dagli oculari, la parte alta sulla sinistra è leggermente tagliata fuori dal campo visivo come da foto:

Allegato:
Obb2.JPG
Obb2.JPG [ 275.24 KiB | Osservato 3603 volte ]


Ora le immagini non sono male ma temo che potrebbe rendere meglio se si risolve questo problema. Tra l'altro non c'è possibilità di centraggio a quanto sembra perché pare sia tutto un blocco, non si svita niente lateralmente.. di svitabile ha solo la ghiera con le due tacche dalla parte opposta alla lente

Allegato:
IMG_3953.JPG
IMG_3953.JPG [ 87.67 KiB | Osservato 3603 volte ]

Allegato:
IMG_3952.JPG
IMG_3952.JPG [ 94.19 KiB | Osservato 3603 volte ]


Condividere in Facebook Condividere in Twitter Condividere in MySpace Condividere in Technorati
Top
 Profilo  
 
MessaggioInviato: 21/01/2017, 8:12 
Non connesso
Buon utente
Avatar utente

Iscritto il: 07/06/2012, 6:43
Messaggi: 1940
Località: Ferrara
Qualcosa lungo il percorso della luce va ad interferire su di un bordo, il problema è andare a trovare dove e perché e non è affatto detto che sia nel obiettivo.

Prova a guardare dentro al microscopio, togliendo un oculare, se vedi l'ostruzione.
In caso verifica gli allineamenti, ma lascia perdere lo smontaggio del tuo obiettivo, non è una operazione furba. :naughty:


:wave:

_________________
Andrea

URL: http://spazioinwind.libero.it/andrea_bosi/index.htm

:clap: il binocolo migliore in assoluto, è quello che hai con te nel momento in cui ti serve. :clap:

Ogni oggetto ha la sua storia,
. . . io non vendo oggetti,
. . . . . . io racconto storie. (Enotria)


Top
 Profilo  
 
MessaggioInviato: 21/01/2017, 8:20 
Non connesso
Buon utente
Avatar utente

Iscritto il: 29/01/2014, 14:10
Messaggi: 866
Località: Prov. Teramo
Fai questa prova:
Mentre guardi negli oculari, con una mano svita leggermente (anche un quarto di giro) l'obiettivo e vedi se il bordo sfumato si sposta.
Puoi anche provare a spostare l'obiettivo su un'altra sede del revolver.
:wave:


Top
 Profilo  
 
MessaggioInviato: 21/01/2017, 10:23 
Non connesso
Buon utente

Iscritto il: 09/02/2015, 20:51
Messaggi: 740
500paolo ha scritto:
Fai questa prova:
Mentre guardi negli oculari, con una mano svita leggermente (anche un quarto di giro) l'obiettivo e vedi se il bordo sfumato si sposta.
Puoi anche provare a spostare l'obiettivo su un'altra sede del revolver.
:wave:


Con la distanza di lavoro di un 100x non lo sviterei guardando dagli oculari, toccherebbe subito il vetrino. Al limite abbasserei il tavolo, sviterei e rimetterei a fuoco.


Top
 Profilo  
 
MessaggioInviato: 21/01/2017, 10:52 
Non connesso
Buon utente
Avatar utente

Iscritto il: 29/01/2014, 14:10
Messaggi: 866
Località: Prov. Teramo
1/4 di giro lo pui fare anche col 100x


Top
 Profilo  
 
MessaggioInviato: 21/01/2017, 12:56 
Non connesso
Buon utente
Avatar utente

Iscritto il: 01/10/2016, 23:31
Messaggi: 1013
Enotria ha scritto:
Qualcosa lungo il percorso della luce va ad interferire su di un bordo, il problema è andare a trovare dove e perché e non è affatto detto che sia nel obiettivo.

Prova a guardare dentro al microscopio, togliendo un oculare, se vedi l'ostruzione.
In caso verifica gli allineamenti, ma lascia perdere lo smontaggio del tuo obiettivo, non è una operazione furba. :naughty:


:wave:


Ho hatto la prova che mi hai indicato ed effettivamente, togliendo l'oculare il cerchietto luminoso sembra "dico sembra" in effetti leggermente spostato sulla destra il che è attendibile secondo me quanto affermi. Gli allineamenti con si regolano ? Ad ogni modo questo difetto è visibile con questo 100x, gli altri obbiettivi vanno bene anche il suo 100x bresser a corredo.

Ps - Ho provato anche a fare la prova che dice paolo allentandolo leggermente e dato che il filetto va un po' lasco per un istante il problema migliora ma non posso lasciare lento l'obbiettivo, ho provato anche a cambiargli foro sulla torretta ma idem.

Ciao


Top
 Profilo  
 
MessaggioInviato: 21/01/2017, 13:23 
Non connesso
Buon utente
Avatar utente

Iscritto il: 29/01/2014, 14:10
Messaggi: 866
Località: Prov. Teramo
Io ti dicevo di ruotare l'obiettivo e contemporaneamente guardare negli oculari per verificare che l'ombra non si spostava magari alla sinistra o in alto o in basso, se così fosse e' nell'obiettivo.

Se invece confermi che si trova sempre a sx anche ruotando di poco l'obiettivo, allora puoi provare a vedere se la testa ha dei grani per centrarla, stesso discorso per la torretta portaobiettivi dove, IMHO credo io si trovi il problema.

I bresser e tutti gli altri cinesi in genere, tengono attaccato il revolver allo stativo tramite una vite forata attraverso cui passa l'immagine. Questa vite (ha le classiche due tacche per svitarla come negli obiettivi in generale) ha un foro molto piccolo che con certi obiettivi riduce il campo. Riesci a darci un'idea del diametro di questo foro?

:wave:


Ultima modifica di 500paolo il 21/01/2017, 13:35, modificato 1 volta in totale.

Top
 Profilo  
 
MessaggioInviato: 21/01/2017, 13:26 
Non connesso
Buon utente
Avatar utente

Iscritto il: 24/04/2015, 21:03
Messaggi: 252
Località: Prov. ME
Ed e' quel gioco che ti puo' aiutare tanto,io quando montai il lomo sul biolux ho dovuto fare la seguente:
ad obiettivo quasi avvitato ho constatato che spingendolo lateralmente in un punto giusto si allineava perfettamente, ho fatto un piccolo segnetto nell'ob. dove spingevo ed in corrispondenza sulla battuta ho incollato un piccolo spessore, avvittando nuovamente l'ob., era tutto ok. ;)
:wave:


Allegati:
IMG_3953.JPG
IMG_3953.JPG [ 32.16 KiB | Osservato 3555 volte ]
Obb2.JPG
Obb2.JPG [ 264.92 KiB | Osservato 3555 volte ]
Top
 Profilo  
 
MessaggioInviato: 21/01/2017, 14:56 
Non connesso
Buon utente
Avatar utente

Iscritto il: 01/10/2016, 23:31
Messaggi: 1013
500paolo ha scritto:
Io ti dicevo di ruotare l'obiettivo e contemporaneamente guardare negli oculari per verificare che l'ombra non si spostava magari alla sinistra o in alto o in basso, se così fosse e' nell'obiettivo.

Se invece confermi che si trova sempre a sx anche ruotando di poco l'obiettivo, allora puoi provare a vedere se la testa ha dei grani per centrarla, stesso discorso per la torretta portaobiettivi dove, IMHO credo io si trovi il problema.

I bresser e tutti gli altri cinesi in genere, tengono attaccato il revolver allo stativo tramite una vite forata attraverso cui passa l'immagine. Questa vite (ha le classiche due tacche per svitarla come negli obiettivi in generale) ha un foro molto piccolo che con certi obiettivi riduce il campo. Riesci a darci un'idea del diametro di questo foro?

:wave:


Ho fatto anche questa prova Paolo e l'ombra non si sposta rimane sempre li in quel punto, deduco a questo punto che possa dipendere dall' allineamento della testa. Ora a me sembra che quest'ultima non abbia regolazioni, tuttavia non mi sono mai messo di impegno a guardare, più tardi quando vado a casa mia controllo meglio


Top
 Profilo  
 
MessaggioInviato: 21/01/2017, 15:01 
Non connesso
Buon utente
Avatar utente

Iscritto il: 01/10/2016, 23:31
Messaggi: 1013
Salvatore ha scritto:
Ed e' quel gioco che ti puo' aiutare tanto,io quando montai il lomo sul biolux ho dovuto fare la seguente:
ad obiettivo quasi avvitato ho constatato che spingendolo lateralmente in un punto giusto si allineava perfettamente, ho fatto un piccolo segnetto nell'ob. dove spingevo ed in corrispondenza sulla battuta ho incollato un piccolo spessore, avvittando nuovamente l'ob., era tutto ok. ;)
:wave:



E' proprio quello che ho fatto io salvatore, difatti con l'obbiettivo leggermente lento si riesce a centrare spingendolo un po' verso un lato. La tua soluzione può essere molto valida però non capisco ancora perché lo fa solo con il 100x leitz.

Altro dubbio che mi sta venendo proprio ora.. non potrebbe essere l'analizzatore per la polarizzata che tempo fa misi sotto la testa ? Dovrò controllare anche quest'ultimo... Grazie anche a te per il tuo contributo


Top
 Profilo  
 
MessaggioInviato: 21/01/2017, 18:31 
Non connesso
Buon utente
Avatar utente

Iscritto il: 01/10/2016, 23:31
Messaggi: 1013
Aggiornamento..

Tornato a casa ho fatto un po' di prove, effettivamente i forellini con i piccoli grani ci sono quindi ho provato a riallineare la testa con risultato soddisfacente, ora con 100x leitz vedo bene ma c'è sempre una piccola macchiolina sfuocata simil arcobaleno che si nota con lo sfondo bianco quindi senza preparati sul vetrino. Forse però potrebbe dipendere dall'obbiettivo ancora leggermente sporco di olio, vedrò cosa succede una volta pulito con la benzina..

Come sempre grazie a tutti!

Alessio


Top
 Profilo  
 
MessaggioInviato: 22/01/2017, 1:21 
Non connesso
Buon utente
Avatar utente

Iscritto il: 01/10/2016, 23:31
Messaggi: 1013
Risolto il problema della centratura ne è sorto un altro.. ovvero, non so se c'era da prima forse si ma non ci facevo caso, è la macchiolina luminosa di qui parlavo nel prec. messaggio. Penso sia l'obbiettivo stavolta perché l'altro 100x non lo fà, è piuttosto fastidioso e si nota di più chiudendo il diaframma del condensatore. Le immagini che vedete è con il diaframma tutto aperto, in quella scura è chiuso


Allegati:
ob.jpg
ob.jpg [ 136.52 KiB | Osservato 3475 volte ]
ob3.jpg
ob3.jpg [ 107.8 KiB | Osservato 3476 volte ]
ob2.jpg
ob2.jpg [ 90.84 KiB | Osservato 3476 volte ]
Top
 Profilo  
 
MessaggioInviato: 24/01/2017, 11:45 
Non connesso
Buon utente
Avatar utente

Iscritto il: 01/10/2016, 23:31
Messaggi: 1013
Niente... ho fatto qualche altra ripresa ma quel riflesso e' troppo accentuato, tanto da dare veramente fastidio. Non penso dipenda dal micropio perche tutti gli altri obbiettivi in mio possesso vanno perfettamente ritengo sia un problema localizzato proprio su di lui, stasera provero' a montarlo sullo zeiss nonostante sia ad infinito e vedo se il riflesso si presenta ancge li, nel caso il risultato sia positivo saranno 90 euro cestinati purtroppo. Mal che vada lo smontero' per fare esperienza


Top
 Profilo  
 
MessaggioInviato: 24/01/2017, 13:11 
Non connesso
Buon utente
Avatar utente

Iscritto il: 29/01/2014, 14:10
Messaggi: 866
Località: Prov. Teramo
Mai sei matto? L'esperienza falla sul 100x del bresser che vale tra si e no 30 euro nuovo.
Piuttosto rimettilo in vendita su ebay che trovi sicuro chi lo vuole sempre che tu non l'abbia gia' manomesso. ;)


Top
 Profilo  
 
MessaggioInviato: 24/01/2017, 13:24 
Non connesso
Buon utente
Avatar utente

Iscritto il: 05/12/2016, 15:46
Messaggi: 213
Località: Roma
Neanche il 100 del Bresser, poverino, merita di essere sacrificato.
saluti.
Toni


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 107 messaggi ]  Vai alla pagina 1, 2, 3, 4, 5 ... 8  Prossimo

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB® Forum Software © phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010

Modified by m@xper for Binomania Forum
Informativa Cookie Law di questo Forum